Results 1 to 3 of 3

Thread: Have a question about simple design

  1. #1
    License owner
    Join Date
    Sep 2012
    Location
    California USA
    Posts
    406

    Default Have a question about simple design

    on AVCMS 1.0.10 its different for the simplest of configurations... for instance Where are the thumbnail configurations for the Spark template. When I inspect the unit with my browser it gives me web/compiled/frontend.css Well I fund it there made the color change and nothing happened even after I cleared cache and Regenerated assets..All I want to do is make the hover link a different color and width
    Rose Entertainment
    Your Source for Family Fun
    Rose Entertainment

  2. #2
    License owner
    Join Date
    Apr 2010
    Location
    Canada
    Posts
    1,218

    Default

    Are you using Cloudflare as well when you are making the changes? I just had a quick look, and you are right it is in the frontend.css to change the colors you want. Cloudflare also caches your website. If you are using it, put Cloudflare into develpment mode, and if you still dont see the changes immediatly. Open the 'INSPECT' took on your browser (if you are using Chrome as i do this works anyway), and with the 'INSPECT' bar open, RIGHT CLICK the REFRESH button on your browser, and choose EMPTY CACHE AND HARD RELOAD. and see if the changes take effect

  3. #3
    License owner
    Join Date
    Sep 2012
    Location
    California USA
    Posts
    406

    Default

    Okay thank you so much... iMage I will have to check and see if I in fact saved the changes I made.. I appreciate your affirmation.I am not using cloudflare.. My internet provider takes great care of us. Well off I go to configure
    Rose Entertainment
    Your Source for Family Fun
    Rose Entertainment

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •