Results 1 to 3 of 3

Thread: Unable to install Av Arcade 5.8

  1. #1
    Junior Member
    Join Date
    Mar 2017
    Posts
    3

    Default Unable to install Av Arcade 5.8

    i bought license and package
    but i am unable to install on my server
    it throws many error
    please someone help me to install av arcade

  2. #2
    Junior Member
    Join Date
    Mar 2017
    Posts
    3

    Default

    Error on sql 3: Field 'last_activity' doesn't have a default value

  3. #3
    Junior Member
    Join Date
    Mar 2017
    Posts
    3

    Default

    I have the same problem here. Please anyone helps!

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •